Sicherheitslücke in TeamSpeak Clients vor Version 3.2.5